Notices
 
Results 1 to 3 of 3
  1. Collapse Details
    VuDuo strano problema... 
    #1
    Junior Member gaastra's Avatar
    Join Date
    Sep 2011
    Posts
    21
    Thanks Thanks Given 
    9
    Thanks Thanks Received 
    4
    Thanked in
    4 Posts
    Total Downloaded
    0
    VuDuo mi crea questo problemino, se installo una linea di un amico dopo 10 sec si blocca, per farlo riandare devo scalare di canale e risalire ma dopo 10 sec blocco. stessa linea su altro dec funziona perfettamente. Cambio immagine da BH a Vit stesso problema. Riprovo la linea su 3 dec di altre marche e gira perfettamente. Qualsiasi altra linea installata su Vuduo sia con BH che con Vit gira perfettamente. Non ho fatto ancora la modifica del condensatore.
     
     

  2. Collapse Details
    Re: VuDuo strano problema... 
    #2
    Junior Member
    Join Date
    May 2015
    Posts
    18
    Thanks Thanks Given 
    6
    Thanks Thanks Received 
    13
    Thanked in
    8 Posts
    Total Downloaded
    0
    Non credo proprio il tuo problema sia legato al Vu Duo, semmai alla configurazione dell'emu o ad una diversa versione di questa... i file config sono gli stessi usati sul vuduo e sugli altri?
    Comunque, la modifica del condensatore io l'ho fatta quando ho avuto il problema del "pallino rosso" (e il vu non ti accende proprio!), non c'entra nulla con i problemi che hai.
    ----
    i don't think your problem is related to VuDuo, may be something wrong in your emu config, instead... the config files you used are the same in your vuduo and in other decoders?
    Anyway, about the capacitor mod, i did it when i got the "red dot" failure (and vu doesn't start in that case), it doesn't affect at all your difficult in sharing
     
     

  3. Collapse Details
    VuDuo strano problema 
    #3
    Newbie
    Join Date
    Jan 2019
    Location
    Kenya
    Posts
    1
    Thanks Thanks Given 
    0
    Thanks Thanks Received 
    0
    Thanked in
    0 Posts
    Total Downloaded
    0
    poi reinstallalo con i privilegi di amministratore quindi non far partire lautorun del gioco, entra nel dvd da esplora risorse e poi quando individui il setup, tasto dx ed avvia come amministratore . Il fruscio un problema che mi son portato dietro per molto tempo ma il crash molto strano
     
     

Tags for this Thread

View Tag Cloud

 
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •